中国电影股票:华测检测股票
配资炒股平台
股票配资-配资炒股平台-股票配资开户-在线配资-炒股配资-网上配资
2020-09-10 10:01

华测检测股票:通达信转势买入指标公式 腾讯股票(附几个基本操作)

华测检测股票通达信公式价跌量买进指标公式

2020/8/9 20:06:36

DRAWBAND(0,RGB(166, 66,0),-1.67,RGB(166,66,0));VAR1:=EMA(AMOUNT/VOL/7,2);VAR2:=EMA((3*HIGH LOW OPEN 2*CLOSE)/7,3);VAR3:=SUM(AMOUNT,10)/VAR1/7;VAR4:=DMA(VAR2,VOL/VAR3);价跌量:(CLOSE-VAR4)/VAR4*100,COLORYELLOW;DRAWTEXT(CROSS(价跌量,-1.67),-2,'低买');NOTEXT5:5,DOTLINE;NOTEXT10:10,DOTLINE;VAR1Z:=EMA(EMA(CLOSE,9),9);KP0:=(VAR1Z-REF(VAR1Z,1))/REF(VAR1Z,1)*1000;A10:=CROSS(KP0,0);WZKP:=IF(KP0REF(KP0,1) AND KP0>0,KP0,0),COLORRED,NODRAW;VAR2Z:=100*WINNER(CLOSE*0.95);GDKP:=IF(VAR2Z>50 AN华测检测股票D COST(85)0,KP0,0),COLORMAGENTA,NODRAW;ZLCH:=IF(KP00,KP0,0),COLOR00FF00,NODRAW;STICKLINE(KP00 ,-6.9,-7.1,3,0),COLORGREEN;STICKLINE(YZKP>0 ,-6.9,-7.1,3,0),COLORRED;STICKLINE(GDKP>0 ,-6.9,-7.1,3,0),COLORMAGENTA;STICKLINE(ZLCH>0 ,-6.9,-7.1,3,0),COLORGREEN;IF(价跌量>-1.5,价跌量,DRAWNULL),COLORMAGENTA,LINETHICK3;接近20线低买:CROSS(价跌量,-1.67);买进指导价:MAX(REF(MA(C,20),1),(MA(C,20)*1.005)),NODRAW;

以上就是小编为您带来的关于“华测检测股票通达信公式价跌量买进指标公式”的指标公式,配资炒股平台炒股配资,更多内容请关注牛cd股市动态网!