西部黄金股票:570001通达信公式缠论底分型选股指标公式计算
配资炒股平台
股票配资-配资炒股平台-股票配资开户-在线配资-炒股配资-网上配资
2020-09-10 10:00

570001:通达信缠论底分型选股指标公式 净值基金,一起来看看吧

570001通达信公式缠论底分型选股指标公式计算

2020/8/8 20:21:01

V00:= HIGHREF(LOW,1);V04:= REF(HIGH,2) < HIGH AND REF(LOW,2) REF(HIGH,1) AND REF(LOW,2) < REF(LOW,1);V1:= COUNT(V00,6)>=3 AND COUNT(V01 OR V02,5)=0 AND LLVBARS(LOW,6) = 1 AND HHVBARS(HIGH,6) >= 5 AND570001 V03;V2:= COUNT(V00,7)>=3 AND COUNT(V01 OR V02,6)=1 AND LLVBARS(LOW,7) = 2 AND HHVBARS(HIGH,7) >= 6 AND V04;V3:= COUNT(V00,7)>=3 AND COUNT(V01 OR V02,6)=1 AND LLVBARS(LOW,7) = 1 AND HHVBARS(HIGH,7) >= 6 AND V03;V4:= COUNT(V00,8)>=3 AND COUNT(V01 OR V02,7)= 7 AND V04;V5:= COUNT(V00,8)>=3 AND COUNT(V01 OR V02,7)= 7 AND V03;V6:= COUNT(V00,9)>=3 AND COUNT(V01 OR V02,8)= 8 AND V04;V7:= COUNT(V00,9)>=3 AND COUNT(V01 OR V02,8)= 8 AND V03;V8:= COUNT(V00,10)>=3 AND COUNT(V01 OR V02,9)= 9 AND V04;V9:= COUNT(V00,10)>=3 AND COUNT(V01 OR V02,9)= 9 AND V03;V10:= COUNT(V00,11)>=3 AND COUNT(V01 OR V02,10)= 10 AND V04;XG: V1 OR V2 OR V3 OR V4 OR V5 OR V6 OR V7 OR V8 OR V9 OR V10;

以上就是小编为您带来的关于“570001通达信公式缠论底分型选股指标公式计算”的指标公式,股票配资开户,更多内容请关注牛cd股市动态网!

配资炒股平台