股票走势:房地产龙头股
配资炒股平台
股票配资-配资炒股平台-股票配资开户-在线配资-炒股配资-网上配资
2020-09-10 09:57

房地产龙头股:通达信私募入场指标公式 宁波港股吧,在线配资,老股民告诉你真相!

房地产龙头股通达信公式私募基金进场指标公式

2020/8/8 20:20:48

AA:=(WINNER((CLOSE ((CLOSE * 15) / 100))) * 100);BB:=(WINNER((CLOSE ((CLOSE * 0) / 100))) * 100);CC:=(AA - BB);DD:=((WINNER((CLOSE - ((CLOSE * 0.1) / 100))) - WINNER((CLOSE - ((CLOSE * 15) / 100)))) * 100);EE:=(((CC < 3) AND (DD < 0.5)) AND (OPEN L));A1:=DYNAINFO(6);A2:=IF((LOW > A1),0,IF((HIGH < A1),1,(((A1 - LOW) 0.01) / ((HIGH - LOW) 0.01))));A3:=(VOL / WINNER(LOW));A4:=REF(HHV(CLOSE,120),1);A5:=REF(LLV(CLOSE,120),1);A6:=((100 * (CLOSE - A5)) / (A4 - A5));A7:=((A2 > 0) OR (A2 = 1));A8:=((A7 AND ((A3 / REF(A3,3)) >= 3)) AND (A6 < 80));A9:=(((REF(A8,1) OR REF(A8,2)) OR REF(A8,3)) OR REF(A8,4));A10:=(A8 AND A9);A11:=IF(FILTER(A8,3),5,0);A12:=IF((FILTER(A10,3) OR EE),10,0);私募基金组织入场日:STICKLINE(A11,0,5,5,0),COLORFF7700;私募基金组织买入日:STICKLINE(A12,0,15,5,0),COLORFF00FF;STICKLINE(A11,0,5,5,0),COLORFF7700;STICKLINE(A12,0,15,4.5,0),COLOR102099;DRAWTEXT(A11,8,'入场'),COLORFFFF00;DRAWTEXT(A12,17,'买入'),COLORWHITE;VAR1:=((LLV(LOW,5) = LLV(LOW,45)) AND (CLOSE >= (OPEN * 1.04)));VAR2:=(CLOSE > ((REF(HIGH,1) REF(LOW,1)) / 2));马上买进: (VAR1 AND VAR2),STICK,LINETHICK2;VAR3:=REF(CLOSE,1);VAR4:=((SMA(MAX((CLOSE - VAR3),0),6,1) / SMA(ABS((CLOSE - VAR3)),6,1)) * 100);果断售出:CROSS(80,VAR4),S房地产龙头股TICK,LINETHICK2,COLORLIBLUE;DRAWICON(果断售出,1.1,2);DRAWICON(马上买进,1.1,1);VAR11:=CLOSE;VAR21:=REF(CLOSE,1);VAR31:=REF(CLOSE,2);VAR41:=(((VAR11 > VAR21) AND (VAR11 > VAR31)) AND (VAR11 > MA(CLOSE,3)));VAR51:=(((VAR11 < VAR21) AND (VAR11 < VAR31)) AND (VAR11 < MA(CLOSE,3)));VAR61:=LLV(CLOSE,20);(VAR41 * (VAR11 - (VAR61 * 0.95))),VOLSTICK;(VAR51 * (VAR11 - (VAR61 * 0.95))),STICK;

以上就是小编为您带来的关于“房地产龙头股通达信公式私募基金进场指标公式”的指标公式,更多内容请关注牛cd股市动态网!

在线配资